Jump to content
jabial

Administration technique (MAJ,...)

Recommended Posts

Merci à ceux sans qui ce site ne pourrait pas exister. Grâce leur en soit rendue.

Share this post


Link to post
Share on other sites

Ce n'est pas un bug, c'est une feature non documentée (c'était pour voir si vous suiviez, test des scripts de redémarrage des services).

Share this post


Link to post
Share on other sites

C'est le privilège des Nonosses.

Share this post


Link to post
Share on other sites

J'ai un petit problème depuis quelques temps:

110128045228729094.jpg

Je n'arrive plus à lire un fil normalement mais j'ai cet affichage là. J'avais ce problème depuis une semaien environ chez moi et depuis aujourd'hui sur mon portable.

C'est extrêmement déplaisant pour la lecture d'un fil.

Une manip à effectuer?

Merci

Je suis sous firefox et Windows XP

Share this post


Link to post
Share on other sites
J'ai un petit problème depuis quelques temps:

110128045228729094.jpg

Je n'arrive plus à lire un fil normalement mais j'ai cet affichage là. J'avais ce problème depuis une semaien environ chez moi et depuis aujourd'hui sur mon portable.

C'est extrêmement déplaisant pour la lecture d'un fil.

Une manip à effectuer?

Merci

Je suis sous firefox et Windows XP

Il y a une petit icone "Option" en haut à droite sur le premier message. Quand tu cliques dessus il y a une liste de choix, il faut sélectionner "Standard" je crois.

Share this post


Link to post
Share on other sites

:icon_up: C'était effectivement tout con.

Merci beaucoup

Share this post


Link to post
Share on other sites

En l'absence de neuneu2k, je prends exceptionnellement la main suite à un défaut matériel.

J'ai bricolé mais il faut changer un disque, j'attends l'intervention d'OVH.

Share this post


Link to post
Share on other sites

OVH a changé le disque défectueux, je finis de réparer.

Réparation en cours, les performances peuvent être dégradées.

Share this post


Link to post
Share on other sites

Merci bcp jabial, evidemment c'est quand j'ai pas le net que tout le serveur pete et qu'on decouvre que les libcon ont des terroristes….

ca m'apprendra a prendre des vacances pour les highland games.

Share this post


Link to post
Share on other sites
Guest rogermila

Il est foncièrement malhonnête de modifier le texte d'un message à l'insu de son auteur.

Ceci dans le but de vexer une autre personne, une catégorie de personnes et dans l'intention de les faire réagir et eventuellement de monter les personnes les unes contre les autres.

Je ne comprends pas que de tels enfantillages soient ici employés.

L'honnèteté consiste à dire à quelqu'un de partir du forum mais pas en employant ces méthodes.

Share this post


Link to post
Share on other sites

Il est foncièrement malhonnête de modifier le texte d'un message à l'insu de son auteur.

Ceci dans le but de vexer une autre personne, une catégorie de personnes et dans l'intention de les faire réagir et eventuellement de monter les personnes les unes contre les autres.

Je ne comprends pas que de tels enfantillages soient ici employés.

L'honnèteté consiste à dire à quelqu'un de partir du forum mais pas en employant ces méthodes.

Tu le fais comme tu le sens. Tu restes, c'est à tes risques et périls.

Tu es notre chose.

Share this post


Link to post
Share on other sites

Tu le fais comme tu le sens. Tu restes, c'est à tes risques et périls.

Tu es notre chose.

Quand même, un petit [Edit par H16] en bas du post de Roger en petit n'aurait pas été discourtois.

Share this post


Link to post
Share on other sites

Depuis le 14/11, je ne reçois plus aucun des sujets auxquels je suis abonné en mode Sommaire quotidien par e-mail.

Share this post


Link to post
Share on other sites

J'ai un souci avec les E.

5555314602981_buge.png

Je suis le seul à avoir ça ? Sur d'autres sites ça ne le fait pas.

Share this post


Link to post
Share on other sites

Ca arrive de temps à autres depuis le passage à la version 3 du forum, me semble-t-il. Je crois l'avoir déjà signalé, à l'époque.

Share this post


Link to post
Share on other sites

Je n'arrive pas à isoler exactement les cas où ça arrive, par contre voici ce que je fais pour corriger ces majuscules disgracieuses après coup, au cas par cas : modifier le message en question, basculer le mode d'édition (l'interrupteur tout en haut à gauche, il faut que ce soit celui où les balises sont apparentes), faire les modifications, enregistrer. C'est pas très pratique mais ça marche.

Share this post


Link to post
Share on other sites
Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...