Jump to content

Administration technique (MAJ,...)


Recommended Posts

  • 3 months later...
Il y a 12 heures, Cthulhu a dit :

Hmm, je ne vois pas trop comme ça. Le site web est le même en version desktop ou mobile. Tu as essayé avec un autre navigateur mobile ? Je veux bien un screenshot de l'erreur que tu vois aussi.

C'est bon ça remarche.

Link to comment
  • 4 weeks later...
  • 2 weeks later...
  • 4 weeks later...

Aujourd'hui un problème pour entrer ici, avec "cookies" je "cleaned my cache" mais...

 

Bien, j'ai envoyé un message avec le message sur les "cookies".

Link to comment
Le 30/06/2017 à 18:21, fryer a dit :

Bon, je suis en full https depuis une semaine et je me fais déconnecter tout le temps quand j'alterne PC et mobile, c'est assez gonflant. Une méthode pour arrêter ça ?

 

Merci aux bonnes âmes informaticiennes.

 

@h16 ?

Le 25/07/2017 à 00:15, Hugh a dit :

Aujourd'hui un problème pour entrer ici, avec "cookies" je "cleaned my cache" mais...

 

Bien, j'ai envoyé un message avec le message sur les "cookies".

 

c'est toujours la ?

Link to comment
  • 2 weeks later...
Le 24/07/2017 à 19:15, Hugh a dit :

Aujourd'hui un problème pour entrer ici, avec "cookies" je "cleaned my cache" mais...

 

Bien, j'ai envoyé un message avec le message sur les "cookies".

 

Le 26/07/2017 à 05:49, Librekom a dit :

 

@h16 ?

 

c'est toujours la ?

 

Le 26/07/2017 à 09:01, Hugh a dit :

Non. Mais j'ai envoyé le message qui est apparu. N'ont pas reçu?

Hier:

 

" Désolé, il y a un problème

Votre navigateur n’accepte pas les cookies qui sont nécessaires pour vous connecter.

Code d’erreur  1S267/1

Nous contacter "

Link to comment
  • 6 months later...
  • 9 months later...
il y a 23 minutes, Axpoulpe a dit :
il y a 26 minutes, Restless a dit :

 

Quand tu c/c, tu n'as pas ça qui apparaît en dessus de la barre de dialogue ?

image.png.0d319a276b303a0bc38c5813a135baf8.png

 

Non :(

 

Tu c/c directement dans la barre de dialogue ou bien tu cliques sur l'option code avant ?

 

Ça m'était déjà arrivé un temps, fallait voir du côté des adblocks.

Link to comment
51 minutes ago, Restless said:

 

Tu c/c directement dans la barre de dialogue ou bien tu cliques sur l'option code avant ?

 

Ça m'était déjà arrivé un temps, fallait voir du côté des adblocks.

 

Je n'ai pas d'adblocker. Je viens d'essayer avec Firefox (normalement j'utilise Safari) et pas plus de succès. Que ce soit en collant le texte directement dans le message, ou en collant du code dans la case prévue à cet effet, je n'ai jamais l'option que que tu as capturé :jesaispo:

 

 

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...