Jump to content
jabial

Administration technique (MAJ,...)

Recommended Posts

Apparemment je ne peux plus me connecter à la Taverne car on me demande un mot de passe. Ca le fait à d'autres ?

Share this post


Link to post
Share on other sites

Parfois, temporairement, quand quelqu'un tripatouille quelque chose dans le panneau de contrôle, ça fait ça.

C'est super temporaire, genre 1 minute ou 2.

Share this post


Link to post
Share on other sites

Lorsque j'essaye de me rendre sur le forum depuis mon mobile, cela m'affiche "Banned" et me dit que je n'ai pas l'autorisation d'accéder au site.

Share this post


Link to post
Share on other sites

Alors que je peux accéder a tous le reste depuis le site mobile de Libéraux.org et que je n'ai aucun problème sur mon portable. Même si mon compte avait été banni je devrais tout de même avoir accès au site mobile.

Share this post


Link to post
Share on other sites
Il y a 5 heures, Cthulhu a dit :

Le site mobile ou via Tapatalk ? Tu y accès en http ou https ?

 

Le site mobile en https. Et jusqu'à hier je n'ai jamais eu de problème.

Share this post


Link to post
Share on other sites
il y a 4 minutes, dexter79 a dit :

Personne du Bureau capable de me répondre ?

 

Ca fait moins de 24h que tu nous as informé été un admin t'as déjà répondu, minute :)

Nous allons regarder ça. Je tag en plus @Librekom et @h16

Share this post


Link to post
Share on other sites
il y a 2 minutes, fryer a dit :

 

Ca fait moins de 24h que tu nous as informé été un admin t'as déjà répondu, minute :)

Nous allons regarder ça. Je tag en plus @Librekom et @h16

Pas de souci ! :icon_wink: C'est juste chiant d'être privé de mon forum préféré.

  • Yea 1

Share this post


Link to post
Share on other sites
il y a 9 minutes, Cthulhu a dit :

@dexter79: est-ce que tu peux essayer de nettoyer les cookies dans ton navigateur ?

Je navigue en masqué.

Share this post


Link to post
Share on other sites

Hmm, je ne vois pas trop comme ça. Le site web est le même en version desktop ou mobile. Tu as essayé avec un autre navigateur mobile ? Je veux bien un screenshot de l'erreur que tu vois aussi.

Share this post


Link to post
Share on other sites
Il y a 12 heures, Cthulhu a dit :

Hmm, je ne vois pas trop comme ça. Le site web est le même en version desktop ou mobile. Tu as essayé avec un autre navigateur mobile ? Je veux bien un screenshot de l'erreur que tu vois aussi.

C'est bon ça remarche.

Share this post


Link to post
Share on other sites

Non

Share this post


Link to post
Share on other sites

Bon, je suis en full https depuis une semaine et je me fais déconnecter tout le temps quand j'alterne PC et mobile, c'est assez gonflant. Une méthode pour arrêter ça ?

 

Merci aux bonnes âmes informaticiennes.

Share this post


Link to post
Share on other sites

Aujourd'hui un problème pour entrer ici, avec "cookies" je "cleaned my cache" mais...

 

Bien, j'ai envoyé un message avec le message sur les "cookies".

Share this post


Link to post
Share on other sites
Le 30/06/2017 à 18:21, fryer a dit :

Bon, je suis en full https depuis une semaine et je me fais déconnecter tout le temps quand j'alterne PC et mobile, c'est assez gonflant. Une méthode pour arrêter ça ?

 

Merci aux bonnes âmes informaticiennes.

 

@h16 ?

Le 25/07/2017 à 00:15, Hugh a dit :

Aujourd'hui un problème pour entrer ici, avec "cookies" je "cleaned my cache" mais...

 

Bien, j'ai envoyé un message avec le message sur les "cookies".

 

c'est toujours la ?

Share this post


Link to post
Share on other sites
Il y a 3 heures, Librekom a dit :

 

@h16 ?

 

c'est toujours la ?

Non. Mais j'ai envoyé le message qui est apparu. N'ont pas reçu?

Share this post


Link to post
Share on other sites
Le 24/07/2017 à 19:15, Hugh a dit :

Aujourd'hui un problème pour entrer ici, avec "cookies" je "cleaned my cache" mais...

 

Bien, j'ai envoyé un message avec le message sur les "cookies".

 

Le 26/07/2017 à 05:49, Librekom a dit :

 

@h16 ?

 

c'est toujours la ?

 

Le 26/07/2017 à 09:01, Hugh a dit :

Non. Mais j'ai envoyé le message qui est apparu. N'ont pas reçu?

Hier:

 

" Désolé, il y a un problème

Votre navigateur n’accepte pas les cookies qui sont nécessaires pour vous connecter.

Code d’erreur  1S267/1

Nous contacter "

Share this post


Link to post
Share on other sites

c'est dingue ce truc, il va y avoir une nouvelle maj tout bientot, on va voir si ca resoud le probleme

Share this post


Link to post
Share on other sites

Un petit probleme a ete resolu, 

 

avant quand on tapait les caractere d'un smiley, ca ne marchait pas toujours par exemple ";)" devient ;)

Et bien c'est réparé

  • Yea 1
  • Ancap 1

Share this post


Link to post
Share on other sites
il y a 23 minutes, Axpoulpe a dit :
il y a 26 minutes, Restless a dit :

 

Quand tu c/c, tu n'as pas ça qui apparaît en dessus de la barre de dialogue ?

image.png.0d319a276b303a0bc38c5813a135baf8.png

 

Non :(

 

Tu c/c directement dans la barre de dialogue ou bien tu cliques sur l'option code avant ?

 

Ça m'était déjà arrivé un temps, fallait voir du côté des adblocks.

Share this post


Link to post
Share on other sites
51 minutes ago, Restless said:

 

Tu c/c directement dans la barre de dialogue ou bien tu cliques sur l'option code avant ?

 

Ça m'était déjà arrivé un temps, fallait voir du côté des adblocks.

 

Je n'ai pas d'adblocker. Je viens d'essayer avec Firefox (normalement j'utilise Safari) et pas plus de succès. Que ce soit en collant le texte directement dans le message, ou en collant du code dans la case prévue à cet effet, je n'ai jamais l'option que que tu as capturé :jesaispo:

 

 

Share this post


Link to post
Share on other sites
Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...