Aller au contenu
Johnnieboy

Le fil des geeks informatiques

Messages recommandés

MS fournit gratuitement un AV qui fonctionne bien et est très léger :

 

Celui qui a perdu le label 'antivirus' pour cause de manque d'efficacité ? :mrgreen:

 

Antivir, folks. Deutsche qualität.

Partager ce message


Lien à poster
Partager sur d’autres sites

Celui qui a perdu le label 'antivirus' pour cause de manque d'efficacité ? :mrgreen:

 

Antivir, folks. Deutsche qualität.

 

Qu'est-ce donc cette histoire ?

 

Je côtoie Sophos depuis presque 10 ans, contraint et forcé, et pour moi Security Essential est plus efficace et largement plus léger. Sophos est lourd et protège très mal, selon moi.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bof

 

07182536-photo-benchmark-332-3742.jpg

 

07182572-photo-benchmark-332-3744.jpg

 

http://www.clubic.com/antivirus-securite-informatique/logiciel-antivirus/antivirus-gratuit/article-542722-1-windows-defender.html

 

Pour Sophos c'est tellement merdique qu'ils n'ont même pas pris la peine de le tester... j'ai pas retrouvé l'article sur la perte de label de windows defender, mais c'était fin 2012/début 2013 iirc. Avira = Antivir dans les labels des illustrations au dessus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas brillant effectivement. Je suis surtout étonné par sa conso mémoire.

 

NOD32 semble le meilleur compromis efficacité/légèreté.

 

Dommage que Sophos ne soit pas dedans.

 

Edit : Avira est encore un meilleur compromis en fait.

Partager ce message


Lien à poster
Partager sur d’autres sites

Celui qui a perdu le label 'antivirus' pour cause de manque d'efficacité ? :mrgreen:

 

Antivir, folks. Deutsche qualität.

J'utilise MS security essentials depuis des années et ça me suffit trés bien, récemment j'ai rajouté Malwarebyte, plus efficace pour le surf.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui : malwarebyte + MS, bizarrement, ça marche très bien.

Avast sinon, ça fonctionne de façon correcte.

Partager ce message


Lien à poster
Partager sur d’autres sites

L'informatique, ce métier merveilleux où on parle toute la journée de bits, de hashs, de queues et de strings...

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu savais que dans un CPU, la DDR permet de pomper quatre bits à la fois dans le bus ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelle coquine... ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai une question pour vous.

Je regardais par hasard si gouv dans les URLs comme impots.gouv.fr ou justice.gouv.fr était le domaine avec impots et justice comme sous-domaine, ou si gouv faisait partie de l'extension et donc que les domaines étaient juste impots et justice.

J'ai eu donc l'idée de taper au hasard justice.fr dans un whois et je suis tombé là-dessus :

http://www.whois-raynette.fr/whois/justice.fr

Serveur(s) mail : mdjrpvmin01p.rpvj.sas.justice.gouv.fr

(jusque là, pas de problème, ça me parait normal)

registrar: Société Française du Radiotéléphone - SFR

(heu ... what ?!)

Après y a différents trucs que je comprends pas c'est quoi la différence, mais on peut voir :

e-mail: serge.ribeiro@sfr.com

website: http://www.sfrbusinessteam.fr

et

contact: Ministere de la Justice et des Libertes

e-mail: YVES-LAURENT.BENICHOU@justice.gouv.fr

registrar: Société Française du Radiotéléphone - SFR

Est-ce que quelqu'un sait comment on lit ces informations ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Le "registrar" c'est pas le propriétaire du domaine, c'est l'organisme auprès duquel il a été enregistré.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je savais pas que SFR était un registrar, je me suis toujours dit que c'était soit des sites spécialisés (gandi) soit les hébergeurs (ovh) qui étaient eux-mêmes les registrar.

Partager ce message


Lien à poster
Partager sur d’autres sites

Après un week end de dur labeur…

 

post-3208-0-52036700-1395165999_thumb.png

 

Ça aurait plus sa place dans je raconte my life, du reste :)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai une question :

 

Le programme "power manager" de Lenovo m'indique que le GPU est constamment à 150%. Je ne sais pas pourquoi.

 

Je trouve que mon thinkpad chauffe assez bien alors qu'il est simplement posé sur une table (et surélevé pour la ventilation sous le pc), avec deux pages web ouvertent et libreoffice... Le CPU n'est qu'à 30% donc j'ai pas l'impression d'avoir des tas de trucs ouverts à l'insu de mon plein gré. J'ai essayé de le mettre à fond en performance, ou au minimum, ça ne change rien.

J'ai deux cartes graphiques : une Nvidia et un truc intégré. Même en mettant les perf' minimum via le petit software nvidia, je reste à 150%.

 

C'est normal ou il y a un truc qui bug ?

Partager ce message


Lien à poster
Partager sur d’autres sites

@poney: sur toutes les plate-formes le code optimus des divers nvidia est buggué (ou les devs n'arrivent pas à utiliser leur sdk). Ça ressemble fort à une appli qui active le gpu nvidia et ne le désactive pas quand l'OS revient sur le gpu embarqué. L'eau que tu cherches s'il existe des utilitaires te permettant et forcer l'extinction du gpu (un peu comme faisait gfxcardstatus sur Mac à une époque).

Partager ce message


Lien à poster
Partager sur d’autres sites

 L'eau que tu cherches s'il existe des utilitaires te permettant et forcer l'extinction du gpu (un peu comme faisait gfxcardstatus sur Mac à une époque).

 

WHAT ?

 

Tu veux dire "il faut que tu cherches" ? :D

 

Je vais regader ça.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai une question :

 

Le programme "power manager" de Lenovo m'indique que le GPU est constamment à 150%. Je ne sais pas pourquoi.

 

Je trouve que mon thinkpad chauffe assez bien alors qu'il est simplement posé sur une table (et surélevé pour la ventilation sous le pc), avec deux pages web ouverte et libreoffice... Le CPU n'est qu'à 30% donc j'ai pas l'impression d'avoir des tas de trucs ouverts à l'insu de mon plein gré. J'ai essayé de le mettre à fond en performance, ou au minimum, ça ne change rien.

J'ai deux cartes graphiques : une Nvidia et un truc intégré. Même en mettant les perf' minimum via le petit software nvidia, je reste à 150%.

 

C'est normal ou il y a un truc qui bug ?

Lenovo est lourdingue. J'ai eu un souci similaire sous Linux : les indicateurs de charge CPU étaient normaux (5%) et la fréquence affichée aussi mais la fréquence réelle était maintenue au maximum. Du coup la machine était 10°C au-dessus de ce qui était nécessaire.

Regarde sur leur site s'il existe une mise à jour de ton bios. Et dans l'affirmative, regarde dans le fichier texte qui accompagne l'upgrade si quelque chose concerne le microprocesseur.

Vérifie que tu as une version à jour de Power Manager.

Jette également un coup d'œil au panneau de configuration du BIOS pour voir s'il y a quelque chose qui concerne la fréquence du CPU.

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement tout est à jour...j'y avais déjà pensé.

 

 

J'ai téléchargé GPU-Z et si je comprend bien ce que je vois, la carte Nvidia se comporte "normalement" (elle n'est pas "à fond") mais par contre la carte intégrée Intel HD graphic Family est dans le rouge. Mais Lenovo Power Manager semble me dire l'inverse puisqu'il y a le logo "nvidia" a coté du gpu...

 

Je vous mets les 3 photos :

 

post-11210-0-84972700-1395243111_thumb.ppost-11210-0-31104800-1395243110_thumb.ppost-11210-0-74441700-1395243112_thumb.p

 

edit : waaaa, j'ai fais les mises à jour hier (ce qui me permet d'avoir le 3g sur le pc, ce qui n'était pas le cas quand j'étais arrivé, c'est pour ça que je peux flooder des messages plus longs sur le forum) mais il y en a encore. C'est peut-être ça.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon. Je n'achèterai peut-être plus jamais un laptop de ma vie. Du moins un vraiment bien. J'émettais des réserves à la base mais après quelques soucis dès la livraison voilà qu'il s'amuse à s'éteindre tout seul et à crasher quand je joue. Je suspecte un chipset graphique mourrant.

Le SAV d'Asus est pas terrible terrible en plus... "Réinitialisez le PC" suuper...

 

Bref, je continuerai au PC de salon qui a le mérite d'être modulable et je m'achèterai peut-être un Mc Book quand je serai riche et grand et beau et fort.

Partager ce message


Lien à poster
Partager sur d’autres sites

Attention, les Macbook c'plus ce que c'tait. Mon Pro plante parfois aussi (surchauffe) si je joue trop longtemps à un jeu qui mobilise vraiment son GPU (genre 4 heures de Skyrim). Et le lecteur optique à tendance à crever dans les 3 mois.

Partager ce message


Lien à poster
Partager sur d’autres sites

Vos ordis et leurs ventilateurs ne sont pas "tout simplement" remplis de poussières, ce qui empêche la chaleur d'être évacuée correctement ? Grand classique des PC portables.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il a pas 2 mois, ça me ferais mal.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça va vite, surtout si t'es dans un pays où y'a de la poussière et /ou beaucoup de fumeurs.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois pas, il a passé 80% du temps dans/sur mon bureau en plus. Je ne le trimballais presque pas. Et mon bureau n'est pas vraiment poussiéreux.

Et surtout, j'ai pris un thinkpad exprès pour ses performances anti-chaleur (Afrique oblige), donc ça me ferait vraiment mal au cul de savoir qu'au bout de 2 mois il est à la ramasse après avoir passé 6 semaines enfermé dans un local universitaire.

 

edit : surtout, l'air qui sort est froid, et il est tout silencieux. De plus, si j'active le Turbo Boost, l'air sort avec force, et toujours froid. Pas de surchauffe de ce côté là; Juste au niveau de mon poignet gauche, là ou je soupçonne qu'il y a la carte graphique.

Partager ce message


Lien à poster
Partager sur d’autres sites

En cas de poussière dans un ordinateur portable, faut-il le démonter pour aspirer tout le brol, ou bien existe-t-il d'autres solutions ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Deux mois ça semble trop peu effectivement.

 

En cas de poussière dans un ordinateur portable, faut-il le démonter pour aspirer tout le brol, ou bien existe-t-il d'autres solutions ?

 

Sur certains modèles, le ventilateur se retire en deux minutes par l'arrière, un petit coup de compresseur et il repart pour un an. Sur d'autres, faut démonter le PC presque complètement. Mais je ne vois pas vraiment d'autre solution, si un tapis de poussière s'est formé à l'intérieur.
 

Partager ce message


Lien à poster
Partager sur d’autres sites

En cas de poussière dans un ordinateur portable, faut-il le démonter pour aspirer tout le brol, ou bien existe-t-il d'autres solutions ?

 

Si tu colles périodiquement la buse de ton aspirateur contre les évents de ventilation ça aide déjà beaucoup. Sinon effectivement un petit démontage du capot inférieur et un coup de soufflette (compresseur) guérit ce genre de maladie assez rapidement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, y a pas moyen de désactiver la carte graphique intégrée, de tout balancer sur la Nvidia ? J'ai l'impression que c'est elle qui déconne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×